Adobe Flash : Disponibilité d’un correctif pour une faille critique

1 étoile2 étoiles3 étoiles4 étoiles5 étoiles
Romain Sécurité 1
Adobe Flash : Disponibilité d’un correctif pour une faille critique

Adobe a publié durant le weekend un correctif pour son lecteur Adobe Flash. Ce patch vient prémunir l’ordinateur de l’utilisateur d’une possible attaque malveillante visant à crasher ou prendre le contrôle du système ciblé. Le correctif est disponible pour l’ensemble des plateformes (Windows, Linux, Mac OS X) et il est, bien évidemment, vivement recommandé de l’installer.

Pour le moment, cet exploit arrive dans un e-mail en tant que pièce jointe sur laquelle les utilisateurs doivent cliquer pour être infectés. À l’heure actuelle, l’exploit fonctionne avec succès uniquement sous la combinaison de Windows et Internet Explorer. Cependant, il pourrait être décliné pour les autres systèmes par des utilisateurs malveillants.

Pour éviter de vous voir infectés, nous vous recommandons donc de vous rendre immédiatement sur le site du lecteur Flash et d’installer la dernière version à jour. Si jamais vous avez opté pour les mises à jour automatiques et silencieuses, le système a déjà dû la récupérer et l’installer. Mais bon, une petite vérification ne sera pas de trop.

C’est en tout cas encore une mauvaise publicité pour la technologie Adobe Flash. Vivement le support universel de l’HTML5, même si j’en suis sûr nous découvrirons d’énormes failles en temps et en heure !

Via

Laisser un commentaire

Un commentaire le "Adobe Flash : Disponibilité d’un correctif pour une faille critique"

    Rétroliens de cet article

    1. Adobe Flash : Disponibilité d'un correctif pour une faille critique | Alertes et Conseils Sécurité "Autrement" | Scoop.it